WEB前端

[高危]360检测提示使用存在漏洞的JQuery版本问题

位置:首页 > WEB前端 > jquery教程,2017-03-13
近来用360的产品站长工具检测网站 [高危]360检测提示使用存在漏洞的JQuery版本问题


对于[高危]360检测提示使用存在漏洞的JQuery版本问题,下面是小编的解决方法,真实有效。小编的网站“http://www.ablanxue.com/”就是这么解决的。

这个只是因为JQuery的版本低有漏洞,所以360的站长工具提示“使用存在漏洞的JQuery版本”,知道了是因为版本低,那就好解决了,直接升级到的最新的jquery版本,到jquery官网下载最新版本的来作用,当使用最新版本的后,重新用360的站长工具测试,就会发现没有漏洞了。。。



TAGS:JQuery漏洞



猜你喜欢


NewHot手机版